Aktionen

Quelltext der Seite .NET 3.5 kann auf Windows Server 2012 R2 ROK Version nicht installiert werden

.NET 3.5 kann auf Windows Server 2012 R2 ROK Version nicht installiert werden

Du bist aus dem folgenden Grund nicht berechtigt, die Seite zu bearbeiten:

Diese Aktion ist auf Benutzer beschränkt, die der Gruppe „Benutzer“ angehören.


Du kannst den Quelltext dieser Seite betrachten und kopieren.

Zurück zur Seite .NET 3.5 kann auf Windows Server 2012 R2 ROK Version nicht installiert werden.